<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var z=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var a=parseInt(e.getTargeting("ap")[0]),r=function(e){var i=0;try{var t=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var _ in t)if(-1!==_.indexOf("iid")&&void 0!==t[_][0]){i=t[_][0];break}}catch(e){}return i}(e),s=e.getSlotElementId(),p=parseInt(e.getTargeting("compid")[0]),g=0,v=0;if("object"==typeof _ezim_d){var m=e.getAdUnitPath().split("/").pop();void 0!==_ezim_d[m]&&(void 0!==_ezim_d[m].creative_id&&(v=_ezim_d[m].creative_id),void 0!==_ezim_d[m].line_item_id&&(g=_ezim_d[m].line_item_id))}__ez.dot.isDefined(r,s)&&__ez.dot.isValid(i)&&z.push({type:"impression",impression_id:r,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:a,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(z)&&0<z.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(z));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}z=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];z.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<title>Workers, employers react to &#039;Dynamex&#039; bill amendments - The Coast News Group</title>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '438255952', '0');</script>

<meta name="description" content="Assembly Bill 5, which aims to reclassify worker status in accordance with Dynamex, was amended to include exemptions in law, real estate and dentistry." />
<link rel="canonical" href="https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Workers, employers react to &#039;Dynamex&#039; bill amendments - The Coast News Group" />
<meta property="og:description" content="Assembly Bill 5, which aims to reclassify worker status in accordance with Dynamex, was amended to include exemptions in law, real estate and dentistry." />
<meta property="og:url" content="https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/" />
<meta property="og:site_name" content="The Coast News Group" />
<meta property="article:publisher" content="https://www.facebook.com/TheCoastNewsGroup/" />
<meta property="article:tag" content="&quot;gig economy&quot;" />
<meta property="article:tag" content="AB 5" />
<meta property="article:tag" content="Assemblywoman Lorena Gonzalez" />
<meta property="article:tag" content="California State Assembly" />
<meta property="article:tag" content="Dynamex" />
<meta property="article:tag" content="independent contractors" />
<meta property="article:tag" content="labor unions" />
<meta property="article:tag" content="Lyft" />
<meta property="article:tag" content="Republican Assembly Leader Marie Waldron" />
<meta property="article:tag" content="Uber" />
<meta property="article:section" content="Cities" />
<meta property="article:published_time" content="2019-05-27T23:44:07-07:00" />
<meta property="article:modified_time" content="2019-05-28T03:04:27-07:00" />
<meta property="og:updated_time" content="2019-05-28T03:04:27-07:00" />
<meta property="og:image" content="https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10.jpg" />
<meta property="og:image:secure_url" content="https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Assembly Bill 5, which aims to reclassify worker status in accordance with Dynamex, was amended to include exemptions in law, real estate and dentistry." />
<meta name="twitter:title" content="Workers, employers react to &#039;Dynamex&#039; bill amendments - The Coast News Group" />
<meta name="twitter:site" content="@coastnewsgroup" />
<meta name="twitter:image" content="https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10.jpg" />
<meta name="twitter:creator" content="@coastnewsgroup" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thecoastnews.com/#organization","name":"The Coast News Group","url":"https://www.thecoastnews.com/","sameAs":["https://www.facebook.com/TheCoastNewsGroup/","https://www.instagram.com/coastnews/","https://twitter.com/coastnewsgroup"],"logo":{"@type":"ImageObject","@id":"https://www.thecoastnews.com/#logo","url":"https://www.thecoastnews.com/wp-content/uploads/2015/06/rsz_applogo.jpg","width":1067,"height":1067,"caption":"The Coast News Group"},"image":{"@id":"https://www.thecoastnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.thecoastnews.com/#website","url":"https://www.thecoastnews.com/","name":"www.thecoastnews.com","publisher":{"@id":"https://www.thecoastnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thecoastnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#webpage","url":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/","inLanguage":"en-US","name":"Workers, employers react to &#039;Dynamex&#039; bill amendments - The Coast News Group","isPartOf":{"@id":"https://www.thecoastnews.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#primaryimage","url":"https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10.jpg","width":650,"height":433},"primaryImageOfPage":{"@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#primaryimage"},"datePublished":"2019-05-27T23:44:07-07:00","dateModified":"2019-05-28T03:04:27-07:00","description":"Assembly Bill 5, which aims to reclassify worker status in accordance with Dynamex, was amended to include exemptions in law, real estate and dentistry.","breadcrumb":{"@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.thecoastnews.com/","url":"https://www.thecoastnews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"Workers, employers react to &#039;Dynamex&#039; bill amendments - The Coast News Group","url":"Workers, employers react to &#039;Dynamex&#039; bill amendments - The Coast News Group","name":""}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/","url":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/","name":"Workers, employers react to &#8216;Dynamex&#8217; bill amendments"}}]},{"@type":"Article","@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#article","isPartOf":{"@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#webpage"},"author":{"@id":"https://www.thecoastnews.com/author/stevehorn/#author","name":"Steve Horn"},"publisher":{"@id":"https://www.thecoastnews.com/#organization"},"headline":"Workers, employers react to &#8216;Dynamex&#8217; bill amendments","datePublished":"2019-05-27T23:44:07-07:00","dateModified":"2019-05-28T03:04:27-07:00","commentCount":0,"mainEntityOfPage":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#webpage","image":{"@id":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#primaryimage"},"keywords":"\"gig economy\",AB 5,Assemblywoman Lorena Gonzalez,California State Assembly,Dynamex,independent contractors,labor unions,Lyft,Republican Assembly Leader Marie Waldron,Uber","articleSection":"Carlsbad,Cities,Del Mar,Encinitas,Escondido,Featured,News,Oceanside,Politics &amp; Government,Rancho Santa Fe,Region,San Marcos,Solana Beach,Vista"},{"@type":"Person","@id":"https://www.thecoastnews.com/author/stevehorn/#author","name":"Steve Horn","image":{"@type":"ImageObject","@id":"https://www.thecoastnews.com/#personlogo","url":"https://secure.gravatar.com/avatar/b710cfeb8e20162035b475e431c08742?s=96&d=mm&r=g","caption":"Steve Horn"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Coast News Group &raquo; Feed" href="https://www.thecoastnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Coast News Group &raquo; Comments Feed" href="https://www.thecoastnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Coast News Group &raquo; Workers, employers react to &#8216;Dynamex&#8217; bill amendments Comments Feed" href="https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecoastnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLato%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVollkorn%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thecoastnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thecoastnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.thecoastnews.com/wp-content/plugins/k-elements/assets/css/bootstrap.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-shortcodes-css' href='https://www.thecoastnews.com/wp-content/plugins/k-elements/assets/css/shortcodes.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://www.thecoastnews.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://www.thecoastnews.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css' href='https://www.thecoastnews.com/wp-content/themes/pennews/css/portfolio.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css' href='https://www.thecoastnews.com/wp-content/themes/pennews/css/recipe.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css' href='https://www.thecoastnews.com/wp-content/themes/pennews/css/review.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://www.thecoastnews.com/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wptt_front-css' href='https://www.thecoastnews.com/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.thecoastnews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.thecoastnews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.thecoastnews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.thecoastnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"3a8f8d994b","_ajax_url":"https:\/\/www.thecoastnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.118.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.thecoastnews.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.thecoastnews.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.118.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecoastnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecoastnews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.thecoastnews.com/?p=134092' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecoastnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecoastnews.com%2Fworkers-employers-react-to-dynamex-bill-amendments%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecoastnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecoastnews.com%2Fworkers-employers-react-to-dynamex-bill-amendments%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<style type="text/css">
																										</style>
<style type="text/css">
																																													
					</style>
<link rel="pingback" href="https://www.thecoastnews.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.thecoastnews.com\/wp-content\/uploads\/2019\/04\/cropped-logobig.png"
    },
    "url": "https:\/\/www.thecoastnews.com\/",
    "name": "The Coast News Group",
    "description": "Your community. Your newspaper. In depth and independent. The Coast News Group covers Camp Pendleton, Oceanside, Carlsbad, Encinitas, Solana Beach, Del Mar, Carmel Valley, Rancho Santa Fe, Escondido, San Marcos &amp; Vista."
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Coast News Group",
    "alternateName": "Your community. Your newspaper. In depth and independent. The Coast News Group covers Camp Pendleton, Oceanside, Carlsbad, Encinitas, Solana Beach, Del Mar, Carmel Valley, Rancho Santa Fe, Escondido, San Marcos &amp; Vista.",
    "url": "https:\/\/www.thecoastnews.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.thecoastnews.com\/workers-employers-react-to-dynamex-bill-amendments"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.thecoastnews.com\/workers-employers-react-to-dynamex-bill-amendments"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.thecoastnews.com\/workers-employers-react-to-dynamex-bill-amendments"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.thecoastnews.com\/workers-employers-react-to-dynamex-bill-amendments"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "tweets",
    "alternateName": "",
    "url": "https:\/\/www.thecoastnews.com\/workers-employers-react-to-dynamex-bill-amendments"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Workers, employers react to 'Dynamex' bill amendments",
    "description": "Assembly Bill 5, which aims to reclassify worker status in accordance with Dynamex, was recently amended to include exemptions in law, real estate and dentistry.",
    "datePublished": "2019-05-27",
    "datemodified": "2019-05-27",
    "mainEntityOfPage": "https:\/\/www.thecoastnews.com\/workers-employers-react-to-dynamex-bill-amendments\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.thecoastnews.com\/wp-content\/uploads\/2019\/05\/Chambers_106-06-10-10.jpg",
        "width": 650,
        "height": 433
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Coast News Group",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.thecoastnews.com\/wp-content\/uploads\/2019\/04\/cropped-logobig.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-SteveHorn",
        "name": "Steve Horn"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thecoastnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css" id="wp-custom-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-120842730-13";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-120842730-13']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'thecoastnews.com']);
_gaq.push(['f._setDomainName', 'thecoastnews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod4',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','thecoastnews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script type='text/javascript'>
var soc_app_id = '0';
var did = 74367;
var ezdomain = 'thecoastnews.com';
var ezoicSearchable = 1;
</script>


<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":74367,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"90b7c320-5623-4590-4ac2-77cdb393424c","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":14,"serverid":"3.87.54.41:8332","state":"VA","t_epoch":1559035532,"template_id":120,"time_on_site_visit":0,"url":"https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/","user_id":0,"word_count":2481,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=184-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_74367=" + new Date().getTime() + "|90b7c320-5623-4590-4ac2-77cdb393424c; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body class="post-template-default single single-post postid-134092 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-night-alt-cloudy-high"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">56.05</span>
<span class="penci-weather-unit">F</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Encinitas</div>
</div>
</div>
</div>
<div class="penci-topbar__right">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/TheCoastNewsGroup/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/coastnewsgroup?lang=en" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/coastnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>
</div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="https://www.thecoastnews.com/" class="custom-logo-link" rel="home"><img width="858" height="120" src="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png" class="custom-logo" alt="The Coast News Group" srcset="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png 858w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-300x42.png 300w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-768x107.png 768w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-585x82.png 585w" sizes="(max-width: 858px) 100vw, 858px" /></a></h2>
</div>
<div class="row deskrow">
<div class="col-md-6">
<p style="text-align: left;line-height: 1.4; "><a class="classifiedinfo" style="text-align: left; line-height: 15px;" href="https://www.thecoastnews.com/browse-classifieds/place-an-ad/"><span style="color: #777777; font-size: 11px; text-align: right;">120K READERS – $4</span><br>
<span style="color:#468CC8 !important;    font-size: 15px;">Place Classified</span></a>
</p></div>
<div class="col-md-6">
<p style="text-align: right;line-height: 1.4; "><a class="advertisinginfo" style="text-align: right; line-height: 15px;" href="https://www.thecoastnews.com/media-kit/"><span style="color: #777777; font-size: 11px;">REASONABLE – EFFECTIVE!</span><br>
<span style="color:#468CC8 !important;    font-size: 15px;">Advertising Information</span></a></p>
</div></div>
</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-first-menu" class="menu"><li id="menu-item-132814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-132814"><a href="https://www.thecoastnews.com/" itemprop="url">HOME</a>
<ul class="sub-menu">
<li id="menu-item-132815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132815"><a href="https://www.thecoastnews.com/about-us/" itemprop="url">About Us</a></li>
<li id="menu-item-132816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132816"><a href="https://www.thecoastnews.com/media-kit/" itemprop="url">Advertising</a></li>
<li id="menu-item-132817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132817"><a href="https://www.thecoastnews.com/contact-us/" itemprop="url">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-132820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132820"><a href="#" itemprop="url">Cities</a>
<ul class="sub-menu">
<li id="menu-item-132821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132821"><a href="https://www.thecoastnews.com/category/region/" itemprop="url">Region</a></li>
<li id="menu-item-132822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132822"><a href="https://www.thecoastnews.com/category/cities-news/carlsbad/" itemprop="url">Carlsbad</a></li>
<li id="menu-item-132823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132823"><a href="https://www.thecoastnews.com/category/cities-news/del-mar/" itemprop="url">Del Mar</a></li>
<li id="menu-item-132824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132824"><a href="https://www.thecoastnews.com/category/cities-news/encinitas/" itemprop="url">Encinitas</a></li>
<li id="menu-item-132825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132825"><a href="https://www.thecoastnews.com/category/cities-news/escondido/" itemprop="url">Escondido</a></li>
<li id="menu-item-132826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132826"><a href="https://www.thecoastnews.com/category/cities-news/oceanside/" itemprop="url">Oceanside</a></li>
<li id="menu-item-132827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132827"><a href="https://www.thecoastnews.com/category/cities-news/rancho-santa-fe-news/" itemprop="url">Rancho Santa Fe</a></li>
<li id="menu-item-132828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132828"><a href="https://www.thecoastnews.com/category/cities-news/san-marcos/" itemprop="url">San Marcos</a></li>
<li id="menu-item-132829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132829"><a href="https://www.thecoastnews.com/category/cities-news/solana-beach/" itemprop="url">Solana Beach</a></li>
<li id="menu-item-132830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132830"><a href="https://www.thecoastnews.com/category/cities-news/vista/" itemprop="url">Vista</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132831"><a href="#" itemprop="url">News</a>
<ul class="sub-menu">
<li id="menu-item-132832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132832"><a href="https://www.thecoastnews.com/features/" itemprop="url">Features</a></li>
<li id="menu-item-133166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133166"><a href="https://www.thecoastnews.com/category/politics-governments/" itemprop="url">Politics &#038; Government</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="https://www.thecoastnews.com/category/environments/" itemprop="url">Environment</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132835"><a href="https://www.thecoastnews.com/category/news/crime-news/" itemprop="url">Crime</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="https://www.thecoastnews.com/category/news/community-news/" itemprop="url">Community</a></li>
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="https://www.thecoastnews.com/category/opinion/" itemprop="url">Opinion</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="https://www.thecoastnews.com/category/food-wine/" itemprop="url">Food &#038; Wine</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="https://www.thecoastnews.com/category/arts-entertainment/" itemprop="url">Arts &#038; Entertainment</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="https://www.thecoastnews.com/category/cities-news/oceanside/sports-oceanside/" itemprop="url">Sports</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132841"><a href="https://www.thecoastnews.com/whos-news/" itemprop="url">Who&#8217;s News</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="https://www.thecoastnews.com/category/cities-news/oceanside/obits-oceanside/" itemprop="url">Obituaries</a></li>
<li id="menu-item-132843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132843"><a href="https://www.thecoastnews.com/calendar/" itemprop="url">Event Calendar</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="https://www.thecoastnews.com/category/news/marketplace-news/" itemprop="url">Marketplace News</a></li>
</ul>
</li>
<li id="menu-item-132845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132845"><a href="#" itemprop="url">Columns</a>
<ul class="sub-menu">
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132846"><a href="https://www.thecoastnews.com/category/columns/a-place-to-call-home/" itemprop="url">A Place To Call Home</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="https://www.thecoastnews.com/category/columns/hit-the-road/" itemprop="url">Hit the Road</a></li>
<li id="menu-item-132848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132848"><a href="https://www.thecoastnews.com/category/columns/lick-the-plate/" itemprop="url">Lick the Plate</a></li>
<li id="menu-item-132851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132851"><a href="https://www.thecoastnews.com/category/columns/odd-files/" itemprop="url">News of the Weird</a></li>
<li id="menu-item-133547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133547"><a href="https://www.thecoastnews.com/category/columns/craftbeernorthcounty/" itemprop="url">Craft Beer in North County</a></li>
<li id="menu-item-133548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133548"><a href="https://www.thecoastnews.com/category/soul-on-fire/" itemprop="url">Soul on Fire</a></li>
<li id="menu-item-132852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132852"><a href="https://www.thecoastnews.com/category/columns/small-talk/" itemprop="url">Small Talk</a></li>
<li id="menu-item-132853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132853"><a href="https://www.thecoastnews.com/category/columns/sports-talk/" itemprop="url">Sports Talk</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a href="https://www.thecoastnews.com/category/columns/taste-of-wine/" itemprop="url">Taste of Wine</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a href="https://www.thecoastnews.com/category/columns/waterspot/" itemprop="url">Waterspot</a></li>
<li id="menu-item-132856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132856"><a href="https://www.thecoastnews.com/past-columns-2/" itemprop="url">Past Columns</a></li>
</ul>
</li>
<li id="menu-item-132857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132857"><a href="#" itemprop="url">EVENT CALENDAR</a>
<ul class="sub-menu">
<li id="menu-item-132858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132858"><a href="https://www.thecoastnews.com/calendar/" itemprop="url">Go to calendar</a></li>
<li id="menu-item-132859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132859"><a href="https://www.thecoastnews.com/calendar/" itemprop="url">Post an event</a></li>
<li id="menu-item-132860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132860"><a href="https://www.thecoastnews.com/calendar/" itemprop="url">Browse events</a></li>
</ul>
</li>
<li id="menu-item-132861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132861"><a href="#" itemprop="url">CLASSIFIEDS</a>
<ul class="sub-menu">
<li id="menu-item-132862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132862"><a href="https://www.thecoastnews.com/browse-classifieds/" itemprop="url">Browse Classifieds</a></li>
<li id="menu-item-132863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132863"><a href="https://www.thecoastnews.com/browse-classifieds/place-an-ad/" itemprop="url">Place Classified</a></li>
<li id="menu-item-132864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132864"><a href="https://www.thecoastnews.com/browse-classifieds/place-an-ad/" itemprop="url">Login</a></li>
</ul>
</li>
<li id="menu-item-132865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132865"><a href="#" itemprop="url">LEGAL NOTICES</a>
<ul class="sub-menu">
<li id="menu-item-132866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132866"><a href="https://www.thecoastnews.com/category/legal-notices/" itemprop="url">Legal Notice Archives</a></li>
<li id="menu-item-132867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132867"><a href="https://www.thecoastnews.com/legal-notice-advertising/" itemprop="url">How to Place Legal Ads</a></li>
</ul>
</li>
<li id="menu-item-132878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132878"><a href="#" itemprop="url">READ DIGITAL EDITIONS</a>
<ul class="sub-menu">
<li id="menu-item-133836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133836"><a href="https://www.thecoastnews.com/this-weeks-newspapers/" itemprop="url">PDF Archives</a></li>
<li id="menu-item-133837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133837"><a href="https://www.thecoastnews.com/this-weeks-newspapers/" itemprop="url">This week’s newspapers</a></li>
</ul>
</li>
<li id="menu-item-132869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132869"><a href="#" itemprop="url">Advertising</a>
<ul class="sub-menu">
<li id="menu-item-132870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132870"><a href="https://www.thecoastnews.com/media-kit/" itemprop="url">Media Kit</a></li>
<li id="menu-item-132871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132871"><a href="https://www.thecoastnews.com/rate-card-3/" itemprop="url">Rate Card</a></li>
<li id="menu-item-132872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132872"><a href="https://www.thecoastnews.com/browse-classifieds/place-an-ad/" itemprop="url">Place Classified</a></li>
<li id="menu-item-132873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132873"><a href="https://www.thecoastnews.com/legal-notice-advertising/" itemprop="url">Legal Advertising Info</a></li>
<li id="menu-item-132874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132874"><a href="https://www.thecoastnews.com/meet-your-local-ad123/" itemprop="url">Meet Your Local Ad Rep</a></li>
</ul>
</li>
<li id="menu-item-132875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132875"><a href="#" itemprop="url">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-132877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132877"><a href="https://www.thecoastnews.com/how-to-get-your-news-in/" itemprop="url">Order Coast News to Your Home</a></li>
</ul>
</li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a style="font-size: 12px !important;
    font-weight: 420 !important;" class="search-click"><i class="fa fa-search" style="font-size: 12px;
    margin-right: 3px;"></i> SEARCH</a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.thecoastnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header></div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="row xscont">
<div class="col-sm-6 col-xs-6">
<div class="col-sm-1 col-xs-0"></div>
<div class="col-sm-6 col-xs-12">
<p class="lefttxt"><a class="classifiedinfo" style="text-align: left; line-height: 15px;" href="browse-classifieds/place-an-ad/"><span class="adtxt" style="text-align: right;">120K READERS – $4</span><br>
<span class="adtxt1" style="color:#468CC8 !important">Place Classified</span></a></p>
</div></div>
<div class="col-sm-6 col-xs-6">
<div class="col-sm-11 col-xs-12 xswidth">
<p class="righttxt"><a class="advertisinginfo" style="text-align: right; line-height: 15px;" href="/media-kit/"><span class="adtxt" style="">REASONABLE – EFFECTIVE!</span><br>
<span class="adtxt1" style="color:#468CC8 !important">Advertising Information</span></a></p>
</div><div class="col-sm-1 col-xs-0"></div>
</div></div>
<span class="xslogo"> <div class="site-branding"><a href="https://www.thecoastnews.com/" class="custom-logo-link" rel="home"><img width="858" height="120" src="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png" class="custom-logo" alt="The Coast News Group" srcset="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png 858w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-300x42.png 300w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-768x107.png 768w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-585x82.png 585w" sizes="(max-width: 858px) 100vw, 858px" /></a></div>
<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.thecoastnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div> </div>
</div>
</div>
</div>
</div>
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="650" height="433" src="https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" srcset="https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10.jpg 650w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10-300x200.jpg 300w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10-480x320.jpg 480w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10-280x186.jpg 280w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10-600x400.jpg 600w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Chambers_106-06-10-10-585x390.jpg 585w" sizes="(max-width: 650px) 100vw, 650px" /></div></div></div> <div class="penci-content-post noloaddisqus " data-url="https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/" data-id="134092" data-title="">
<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.thecoastnews.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.thecoastnews.com/category/cities-news/" itemprop="item"><span itemprop="name">Cities</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/" itemprop="item"><span itemprop="name">Workers, employers react to &#8216;Dynamex&#8217; bill amendments</span></a><meta itemprop="position" content="3" /></li></ul></div> <article id="post-134092" class="penci-single-artcontent post-134092 post type-post status-publish format-standard has-post-thumbnail hentry category-carlsbad category-cities-news category-del-mar category-encinitas category-escondido category-featured category-news category-oceanside category-politics-governments category-rancho-santa-fe-news category-region category-san-marcos category-solana-beach category-vista tag-gig-economy tag-ab-5 tag-assemblywoman-lorena-gonzalez tag-california-state-assembly tag-dynamex tag-independent-contractors tag-labor-unions tag-lyft tag-republican-assembly-leader-marie-waldron tag-uber penci-post-item">
<header class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.thecoastnews.com/category/cities-news/carlsbad/" rel="category tag">Carlsbad</a> <a href="https://www.thecoastnews.com/category/cities-news/" rel="category tag">Cities</a> <a href="https://www.thecoastnews.com/category/cities-news/del-mar/" rel="category tag">Del Mar</a> <a href="https://www.thecoastnews.com/category/cities-news/encinitas/" rel="category tag">Encinitas</a> <a href="https://www.thecoastnews.com/category/cities-news/escondido/" rel="category tag">Escondido</a> <a href="https://www.thecoastnews.com/category/featured/" rel="category tag">Featured</a> <a href="https://www.thecoastnews.com/category/news/" rel="category tag">News</a> <a href="https://www.thecoastnews.com/category/cities-news/oceanside/" rel="category tag">Oceanside</a> <a href="https://www.thecoastnews.com/category/politics-governments/" rel="category tag">Politics &amp; Government</a> <a href="https://www.thecoastnews.com/category/cities-news/rancho-santa-fe-news/" rel="category tag">Rancho Santa Fe</a> <a href="https://www.thecoastnews.com/category/region/" rel="category tag">Region</a> <a href="https://www.thecoastnews.com/category/cities-news/san-marcos/" rel="category tag">San Marcos</a> <a href="https://www.thecoastnews.com/category/cities-news/solana-beach/" rel="category tag">Solana Beach</a> <a href="https://www.thecoastnews.com/category/cities-news/vista/" rel="category tag">Vista</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Workers, employers react to &#8216;Dynamex&#8217; bill amendments</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.thecoastnews.com/author/stevehorn/">Steve Horn</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-05-27T16:44:07-07:00">May 27, 2019</time><time class="updated" datetime="2019-05-27T20:04:27-07:00">May 27, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p134092">34</span></span></span> </div>
</header>
<div class="penci-entry-content entry-content">
<p><em><strong>EDITOR&#8217;S NOTE:</strong> This article has been updated to correct statements originally attributed to Assemblywoman Lorena Gonzalez. Some written statements were actually submitted by her legislative staff.</em></p>
<p><span style="font-weight: 400;">REGION — After three years driving for Uber, “Samantha” can’t afford healthcare or rent payments. Today, the 36-year-old Oceanside resident and college graduate lives with her parents. And a $400 monthly student-loan payment isn’t helping her dire financial straits.</span></p>
<p><span style="font-weight: 400;">Mostly transporting riders to and from Ocean’s Eleven Casino, Samantha makes between $12 &#8211; $13 per hour, after gas and vehicle maintenance expenses are taken into account. </span></p>
<p><span style="font-weight: 400;">But a bill moving through the California legislature aims to protect people like Samantha (a pseudonym used to protect anonymity due to her tenuous employment status), who represent a large segment of contract-based workers.</span></p>
<p><span style="font-weight: 400;">Currently awaiting an Assembly floor vote, </span><a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB5"><span style="font-weight: 400;">Assembly Bill 5</span></a><span style="font-weight: 400;"> aims to “codify” the </span><i><span style="font-weight: 400;">Dynamex Operations West, Inc. v. Superior Court of Los Angeles</span></i><span style="font-weight: 400;"> California Supreme Court ruling issued on April 30, 2018, according to its author and lead sponsor, Assemblywoman Lorena Gonzalez (D-San Diego). </span></p>
<p><i><span style="font-weight: 400;">Dynamex</span></i><span style="font-weight: 400;"> established the ABC test to determine whether a worker should receive contractor classification</span><span style="font-weight: 400;">:</span></p>
<p><span style="font-weight: 400;">(A) the worker is free from the control and direction of the hiring entity in connection with the performance of the work, both under the contract for the performance of the work and in fact;</span></p>
<p><span style="font-weight: 400;">(B) that the worker performs work that is outside the usual course of the hiring entity’s business; and</span></p>
<p><span style="font-weight: 400;">(C) that the worker is customarily engaged in an independently established trade, occupation, or business of the same nature as the work performed</span></p>
<p><span style="font-weight: 400;">Under this standard, all workers are considered employees unless a company can establish the individual meets all three conditions to qualify as an independent contractor.</span></p>
<figure id="attachment_134097" style="width: 266px" class="wp-caption alignleft"><img class=" wp-image-134097" src="https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use-1024x576.jpeg" alt="" width="266" height="150" srcset="https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use-1024x576.jpeg 1024w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use-300x169.jpeg 300w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use-768x432.jpeg 768w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use-960x540.jpeg 960w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use-711x400.jpeg 711w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use-585x329.jpeg 585w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Lorena-use.jpeg 1486w" sizes="(max-width: 266px) 100vw, 266px" /><figcaption class="wp-caption-text">Assemblywoman Lorena Gonzalez</figcaption></figure>
<p><span style="font-weight: 400;">The bill aims to halt misclassification of workers within California’s “gig economy,” with ride-sharing companies, such as Uber and Lyft, as its primary targets. </span></p>
<p><span style="font-weight: 400;">“Misclassification hurts workers and taxpayers,” Gonzalez told The Coast News. “Workers miss out on minimum wages, overtime, social security contributions, health care, workers compensation, unemployment insurance, paid family leave, earned sick leave, and the right to organize. Taxpayers end up paying to subsidize business through Medi-Cal, emergency medical care, food stamps, subsidized housing, free lunch programs, etc., when businesses don’t provide adequate compensation for their workforce.”</span></p>
<p><span style="font-weight: 400;">Samantha largely agrees with this sentiment. </span></p>
<p><span style="font-weight: 400;">“I think the law would overall be a good thing,” said Samantha. “Jobs should pay workers a living wage and give appropriate benefits.”</span></p>
<p><span style="font-weight: 400;">But Samantha added that “such regulation could reduce the availability of some of these rideshare driver jobs, as companies would need to pay us more and spend more on benefits.” </span></p>
<p><span style="font-weight: 400;">And that’s where things get complicated for the North County workforce. </span></p>
<p><span style="font-weight: 400;">Many worry that industries which have traditionally operated under a freelance contract business model —and its workers — could face harm from AB 5.</span></p>
<h3><b>Amendments, Reactions</b></h3>
<p><span style="font-weight: 400;">Some of those fears subsided after </span><a href="https://leginfo.legislature.ca.gov/faces/billVersionsCompareClient.xhtml?bill_id=201920200AB5"><span style="font-weight: 400;">amendments to the bill</span></a><span style="font-weight: 400;"> were published late Friday night on the eve of Memorial Day weekend. </span></p>
<p><span style="font-weight: 400;">The most recent changes to the bill would allow for many client-based industries — such as real estate, accounting, architecture, hairstyling or barbering services, law, and others — to receive an exemption to the </span><i><span style="font-weight: 400;">Dynamex </span></i><span style="font-weight: 400;">ruling. </span></p>
<p><span style="font-weight: 400;">The amendments also carve out a new nine-prong test, creating an exemption to the </span><i><span style="font-weight: 400;">Dynamex </span></i><span style="font-weight: 400;">ruling for workers and employers who use “a contract for professional service” payment model.</span></p>
<p><span style="font-weight: 400;">Similar to the ABC test, all nine conditions must be satisfied for an employer to receive an exemption. </span></p>
<p><a href="https://klinedinstlaw.com/profiles/attorney/heather-rosing"><span style="font-weight: 400;">Heather Rosing</span></a><span style="font-weight: 400;">, President of the California Lawyers Association, said that the organization had advocated for the exemption. </span></p>
<p><span style="font-weight: 400;">“We believe that this exemption will well serve the profession and the clients by allowing law firms and contract attorneys much needed flexibility in their arrangements,” said Rosing. </span></p>
<p><span style="font-weight: 400;">The architecture industry also expressed appreciation for the latest round of amendments. </span></p>
<p><span style="font-weight: 400;">“[L]icensed architects do not need the protection of the </span><i><span style="font-weight: 400;">Dynamex </span></i><span style="font-weight: 400;">ruling and that it actually is harmful to many small architectural firms that routinely contract with other licensed architects to help design projects,” said Mark Christian, the Sacramento-based Director of Government Relations for the American Institute of Architects California Council. “[The] amendment to exempt architects allows architectural firms and their licensed architect consultants to continue to provide services to their clients in an efficient and legal way.”</span></p>
<p><span style="font-weight: 400;">Prior to the exemptions, </span><a href="http://theeffingergroup.com/"><span style="font-weight: 400;">Kirk Effinger</span></a><span style="font-weight: 400;">— a real estate agent who sells homes in Escondido and San Marcos — expressed concern that the legislation could transform the client-agent relationship within the real-estate industry into a transactional business dominated by online companies such as RedFin. </span></p>
<p><span style="font-weight: 400;">For Effinger, the real estate exemption provided a sense of relief. </span></p>
<p><span style="font-weight: 400;">“I&#8217;m glad the bill&#8217;s authors saw the wisdom in allowing workers who chose their professions in part because of the freedom dependent contractor status to keep it,” said Effinger. “As a long-time real estate industry professional, it was easy for me to see the serious disruption it would cause in our industry, which would ultimately bring negative consequences to homebuyers and sellers we serve.”</span></p>
<p><span style="font-weight: 400;">According to Jim Ewert, general counsel for the California News Publishers Association, the journalism industry will most likely not receive an exemption.   </span></p>
<p><span style="font-weight: 400;">The Coast News Group, as reported by </span><i><span style="font-weight: 400;">Voice of San Diego</span></i><span style="font-weight: 400;">, is one of many small publications statewide that could be </span><a href="https://www.voiceofsandiego.org/topics/news/north-county-report-the-coast-news-is-anxiously-watching-state-worker-classification-bill/"><span style="font-weight: 400;">negatively impacted</span></a><span style="font-weight: 400;"> by the current version of the bill. </span></p>
<p><span style="font-weight: 400;">Ewert pointed to one of the nine conditions contained in the amended billThe bill requiring that “the individual has a business license, in addition to any required professional licenses or permits for the individual to practice in their profession” in California. </span></p>
<p><span style="font-weight: 400;">But journalism, and the bulk of the media industry, does not rely on state-sanctioned or trade association registries. By this condition, journalism would not qualify for exemption.</span></p>
<p><span style="font-weight: 400;">“[T]he recent amendments to AB 5 don’t provide adequate protection for freelance journalists,” said Ewert. “We are working on a proposal but it still needs some refinement.”</span></p>
<p><span style="font-weight: 400;">Scott Ashton, the CEO of the Oceanside Chamber of Commerce, also questioned what AB 5 could mean for business-to-business relationships if it becomes law. </span></p>
<p><span style="font-weight: 400;">“The </span><i><span style="font-weight: 400;">Dynamex </span></i><span style="font-weight: 400;">decision was very problematic in that it put a large number of existing business relationships in jeopardy,” said Ashton. “It cast a large shadow of doubt on whether or not mutually productive business relationships could or should continue&#8230;AB 5 also fails to provide for business to business exemptions and to address the need for companies to utilize independent contractors to fulfill short term projects.”</span></p>
<h3><b>Campaign Contributions, Lobbyist “Carve-Outs”</b></h3>
<p><span style="font-weight: 400;">Shortly after providing comment for this story (and before its publication), Gonzalez took to social media with a series of preemptive tweets directed at the The Coast News, questioning the motivations behind the story. </span></p>
<p><span style="font-weight: 400;">“So, the @coastnewsgroup — after admitting they rely totally on independent contractors &amp; going on twitter to attack my AB5 — is now doing a ‘balanced’ story (not editorial) on the bill,” </span><a href="https://twitter.com/LorenaSGonzalez/status/1132456500545216512"><span style="font-weight: 400;">wrote Gonzalez</span></a><span style="font-weight: 400;">. “The role of labor &amp; labor attorneys in writing this bill. Let’s be clear, as an attorney who was elected straight out of the labor movement (and a Teamster member) you can be sure labor &amp; at least one attorney has a role in every bill I write.”</span></p>
<p><span style="font-weight: 400;">The California Labor Federation, a collective of 1,200 labor unions representing 2.1 million workers across the state, has </span><a href="https://calaborfed.org/disruptinequality-yes-on-ab-5/"><span style="font-weight: 400;">voiced its support</span></a><span style="font-weight: 400;"> of AB 5 and is </span><a href="https://drive.google.com/file/d/1nF1CJYHAuHd19o73z6gUWo2dBcj3pcmG/view?usp=sharing"><span style="font-weight: 400;">listed as a sponsor</span></a><span style="font-weight: 400;"> of the bill in official legislative documents.</span></p>
<p><span style="font-weight: 400;">According to California’s campaign finance database, Gonzalez received tens of thousands of dollars of campaign contributions during her 2018 re-election campaign from large labor unions, including State Building and Construction Trades Council of California, California State Council of Laborers, American Federation of State County &amp; Municipal Employees (AFSCME). </span></p>
<p><span style="font-weight: 400;">Gonzalez collected $17,600 in campaign contributions from the </span><a href="https://www.cda.org/advocacy/cdapac"><span style="font-weight: 400;">California Dental PAC</span></a><span style="font-weight: 400;">, $4,400 from </span><a href="https://www.westerndental.com/en-us"><span style="font-weight: 400;">Western Dental Services Inc.</span></a><span style="font-weight: 400;">, and $2,000 from California Association of Dental Plans PAC. The dental industry also received an AB 5 exemption.</span></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">So, the <a href="https://twitter.com/coastnewsgroup?ref_src=twsrc%5Etfw">@coastnewsgroup</a> — after admitting they rely totally on independent contractors &amp; going on twitter to attack my AB5 — is now doing a “balanced” story (not editorial) on the bill. They just gave me until tomorrow morning to answer questions. among them: 1/</p>
<p>— Lorena (@LorenaSGonzalez) <a href="https://twitter.com/LorenaSGonzalez/status/1132456500545216512?ref_src=twsrc%5Etfw">May 26, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Gonzalez also received $8,800 from the California Medical Association PAC and a separate matching contribution from </span><a href="https://www.thedoctors.com/about-the-doctors-company/political-advocacy/political-action-committees/"><span style="font-weight: 400;">DOCPAC</span></a><span style="font-weight: 400;">, a political action committee for </span><a href="https://www.thedoctors.com"><span style="font-weight: 400;">The Doctors Company</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Public records show a $4,000 donation from Anthem Blue Cross, $1,500 from Kaiser Permanante, $2,000 from Medical Insurance Exchange PAC and $4,400 from Emergency Medical PAC. Both physicians and surgeons also enjoy exemptions within AB 5.   </span></p>
<p><span style="font-weight: 400;">Similar trends have emerged in campaign contributions for Gonzalez’s upcoming bid for California Secretary of State in 2022. </span></p>
<p><a href="https://timesofsandiego.com/politics/2019/02/04/lorena-gonzalez-sets-sights-on-california-secretary-of-states-office/"><span style="font-weight: 400;">Announcing her run</span></a><span style="font-weight: 400;"> for the office on February 4, Gonzalez since received $9,300 from the California State Council of Laborers PAC, $6,200 from State Building and Construction Trades Council of California PAC, $7,800 from America&#8217;s Physician Groups California PAC, $5,000 from the Union of American Physicians &amp; Dentists Medical Action Committee and $8,800 from Blue Shield of California. </span></p>
<p><span style="font-weight: 400;">Gonzalez said that these campaign contributions did not impact who has and has not received an exemption for AB 5.</span></p>
<p><span style="font-weight: 400;">“Just like many industries who aren’t exempted donated to my campaign &#8211; likely far more,” </span><a href="https://twitter.com/LorenaSGonzalez/status/1133072453331169282"><span style="font-weight: 400;">she wrote</span></a><span style="font-weight: 400;"> in response to a question on Twitter. “That’s insulting. I’m about workers, not industries. If my record doesn’t reflect that, I don’t know whose does.”</span></p>
<p><span style="font-weight: 400;">And in response to emailed questions about who helped decide exemptions to the bill, Gonzalez asked, “Is this supposed to be a trick question? Yes, I am an attorney. And before I became a legislator, I was a labor leader. Every bill I write has my role in it.”</span></p>
<p><span style="font-weight: 400;">Gonzalez said that her office worked in coordination with the California Labor Federation to draft the bill. </span></p>
<p><span style="font-weight: 400;">“However, Dynamex—the case that this bill is codifying—was decided by a unanimous and bi-partisan Supreme Court,” said Gonzalez. </span></p>
<p><span style="font-weight: 400;">Gonzalez&#8217;s office added that all of the exemptions and compromises found within AB 5, outside of the “ABC” test, were written by the California Chamber of Commerce, as well as trade associations representing doctors, realtors, and others in partnership with labor unions.</span></p>
<figure id="attachment_134098" style="width: 221px" class="wp-caption alignright"><img class=" wp-image-134098" src="https://www.thecoastnews.com/wp-content/uploads/2019/05/Waldron-Photo-1.jpg" alt="" width="221" height="256" srcset="https://www.thecoastnews.com/wp-content/uploads/2019/05/Waldron-Photo-1.jpg 302w, https://www.thecoastnews.com/wp-content/uploads/2019/05/Waldron-Photo-1-259x300.jpg 259w" sizes="(max-width: 221px) 100vw, 221px" /><figcaption class="wp-caption-text">Assemblywoman Marie Waldron</figcaption></figure>
<p><span style="font-weight: 400;">“Since the bill is largely exemptions at this point, it’s largely been drafted by the Chamber and others,” a staffer in Gonzalez&#8217;s office said.</span></p>
<p>Gonzalez added that more exemptions are still in drafting phase.</p>
<p><span style="font-weight: 400;">“For the ones we have made up to this point, we first looked to language that is currently in statute,” Gonzalez&#8217;s staff said in an email. “California wage and hour protections typically exempt workers who make more than twice the minimum wage, which means it is less likely that they will be exploited. These workers are also less likely to be reliant on social and governmental services.”</span></p>
<p><span style="font-weight: 400;">But Republican Assembly Leader Marie Waldron (R-Escondido) has called AB 5 problematic and disagrees with the court’s decision in Dynamex.</span></p>
<p>&#8220;In light of the disastrous Dynamex ruling, it shouldn’t take lobbyist-inspired carve-outs for Californians to be their own bosses,” Waldron said. “The overwhelming majority of independent contractors prefer the flexibility and control their working situations provide.”</p>
<p><span style="font-weight: 400;">“From high-school students looking for their first jobs to Uber drivers, salon workers and barbers, independent contracting is a valuable tool for Californians trying to cope with the state’s sky-high cost of living,” Waldron continued. “Employers who mis-classify workers should be punished, but destroying the business model that contractors around the state have built careers on isn’t the way to address that issue.”</span></p>
</div> <footer class="penci-entry-footer">
<span class="tags-links penci-tags-links"><a href="https://www.thecoastnews.com/tag/gig-economy/" rel="tag">"gig economy"</a><a href="https://www.thecoastnews.com/tag/ab-5/" rel="tag">AB 5</a><a href="https://www.thecoastnews.com/tag/assemblywoman-lorena-gonzalez/" rel="tag">Assemblywoman Lorena Gonzalez</a><a href="https://www.thecoastnews.com/tag/california-state-assembly/" rel="tag">California State Assembly</a><a href="https://www.thecoastnews.com/tag/dynamex/" rel="tag">Dynamex</a><a href="https://www.thecoastnews.com/tag/independent-contractors/" rel="tag">independent contractors</a><a href="https://www.thecoastnews.com/tag/labor-unions/" rel="tag">labor unions</a><a href="https://www.thecoastnews.com/tag/lyft/" rel="tag">Lyft</a><a href="https://www.thecoastnews.com/tag/republican-assembly-leader-marie-waldron/" rel="tag">Republican Assembly Leader Marie Waldron</a><a href="https://www.thecoastnews.com/tag/uber/" rel="tag">Uber</a></span><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="134092" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thecoastnews.com%2Fworkers-employers-react-to-dynamex-bill-amendments%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.thecoastnews.com%2Fworkers-employers-react-to-dynamex-bill-amendments%2F&#038;text=Workers%2C%20employers%20react%20to%20%26%238216%3BDynamex%26%238217%3B%20bill%20amendments"><i class="fa fa-twitter"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Workers,%20employers%20react%20to%20&#8216;Dynamex&#8217;%20bill%20amendments&#038;BODY=https://www.thecoastnews.com/workers-employers-react-to-dynamex-bill-amendments/"><i class="fa fa-envelope"></i></a></span> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>previous post</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://www.thecoastnews.com/senior-dogs-get-second-chance-with-frosted-faces/">Senior dogs get second chance with Frosted Faces</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-author penci_media_object">
<div class="author-img penci_mobj__img">
<img alt='' src='https://secure.gravatar.com/avatar/b710cfeb8e20162035b475e431c08742?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /> </div>
<div class="penci-author-content penci_mobj__body">
<h5><a href="https://www.thecoastnews.com/author/stevehorn/" title="Posts by Steve Horn" rel="author">Steve Horn</a></h5>
<div class="author-description">
</div>
<div class="author-socials">
</div>
</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-44312 post type-post status-publish format-standard hentry category-lead-story category-news category-the-coast-news category-rancho-santa-fe-news category-rancho-santa-fe-lead-story tag-encinitas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.thecoastnews.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://www.thecoastnews.com/divided-council-rejects-rezoning/"></a><h4 class="entry-title"><a href="https://www.thecoastnews.com/divided-council-rejects-rezoning/">Divided council rejects rezoning</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.thecoastnews.com/author/wehtahnah-tucker/">Wehtahnah Tucker</a></span><time class="entry-date published" datetime="2011-08-18T14:18:59-07:00">August 18, 2011</time><time class="updated" datetime="2015-07-21T12:22:33-07:00">July 21, 2015</time></div></div><div class="item-related penci-imgtype-landscape post-45031 post type-post status-publish format-standard hentry category-news category-the-coast-news category-rancho-santa-fe-news tag-encinitas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.thecoastnews.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://www.thecoastnews.com/greek-tragedy-comes-to-life-in-staged-reading/"></a><h4 class="entry-title"><a href="https://www.thecoastnews.com/greek-tragedy-comes-to-life-in-staged-reading/">Greek tragedy comes to life in staged reading</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.thecoastnews.com/author/lillian-cox/">Lillian Cox</a></span><time class="entry-date published" datetime="2011-12-08T15:26:07-07:00">December 8, 2011</time><time class="updated" datetime="2015-07-21T13:47:40-07:00">July 21, 2015</time></div></div><div class="item-related penci-imgtype-landscape post-127280 post type-post status-publish format-standard has-post-thumbnail hentry category-cities-news category-community-news category-community-oceanside category-news category-oceanside category-oceanside-featured category-region tag-10k-run tag-cohn-restaurant-group tag-dicks-sporting-goods tag-frontwave-credit-union tag-frontwave-credit-union-oside-turkey-trot tag-kathy-kinane tag-kinane-events tag-move-your-feet-before-you-eat-foundation tag-richard-muscio tag-thanksgiving tag-turkey-trot penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.thecoastnews.com/wp-content/uploads/2018/11/OS-Turkey-Trot-Photo-1USETHIS-e1543596355540-480x320.jpg" href="https://www.thecoastnews.com/oside-turkey-trot-gets-families-to-move-their-feet-before-they-eat/"></a><h4 class="entry-title"><a href="https://www.thecoastnews.com/oside-turkey-trot-gets-families-to-move-their-feet-before-they-eat/">O&#8217;side Turkey Trot gets families to ‘move their feet before they eat’</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.thecoastnews.com/author/samantha-taylor/">Samantha Taylor</a></span><time class="entry-date published" datetime="2018-11-30T08:52:08-07:00">November 30, 2018</time><time class="updated" datetime="2018-11-30T08:52:15-07:00">November 30, 2018</time></div></div><div class="item-related penci-imgtype-landscape post-66146 post type-post status-publish format-standard hentry category-rancho-santa-fe-news tag-application tag-cal-pacific-air tag-carlsbad tag-faa tag-john-selvaggio penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.thecoastnews.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://www.thecoastnews.com/cp-air-certification-deadline-extended/"></a><h4 class="entry-title"><a href="https://www.thecoastnews.com/cp-air-certification-deadline-extended/">CP Air certification deadline extended</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.thecoastnews.com/author/rachelstine/">Rachel Stine</a></span><time class="entry-date published" datetime="2013-09-29T11:53:16-07:00">September 29, 2013</time><time class="updated" datetime="2015-07-22T13:10:23-07:00">July 22, 2015</time></div></div><div class="item-related penci-imgtype-landscape post-40138 post type-post status-publish format-standard hentry category-news penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.thecoastnews.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://www.thecoastnews.com/fabulous-fundraiser/"></a><h4 class="entry-title"><a href="https://www.thecoastnews.com/fabulous-fundraiser/">FABULOUS FUNDRAISER</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.thecoastnews.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2010-04-08T13:12:54-07:00">April 8, 2010</time><time class="updated" datetime="2015-07-20T13:12:31-07:00">July 20, 2015</time></div></div><div class="item-related penci-imgtype-landscape post-99449 post type-post status-publish format-standard has-post-thumbnail hentry category-community-news category-encinitas category-encinitas-featured category-featured tag-american-planning-association tag-barbara-lynch tag-california-coastal-commission tag-encinitas tag-seawalls tag-surfrider-foundation tag-thomas-frick penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.thecoastnews.com/wp-content/uploads/2015/07/timthumb.php_2-e1438361835912.jpeg" href="https://www.thecoastnews.com/national-planning-group-throws-support-behind-coastal-commission/"></a><h4 class="entry-title"><a href="https://www.thecoastnews.com/national-planning-group-throws-support-behind-coastal-commission/">National planning group throws support behind Coastal Commission</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.thecoastnews.com/author/aaronburgin/">Aaron Burgin</a></span><time class="entry-date published" datetime="2015-07-31T09:55:01-07:00">July 31, 2015</time><time class="updated" datetime="2015-07-31T09:57:23-07:00">July 31, 2015</time></div></div></div></div><div id="wordpress-134092-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-134092  no-comment-yet" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/workers-employers-react-to-dynamex-bill-amendments/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="https://www.thecoastnews.com/wp-comments-post.php?wpe-comment-post=coastnewsgroup" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='134092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_a86c450b76fb8c371afead6410d55534' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){apbct_sendAJAXRequest({action: 'apbct_js_keys__get', random_key: 1},{callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_a86c450b76fb8c371afead6410d55534'});}, 1000);</script> </form>
</div>
</div> 
</div> </div>
</div>
</div>
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="text-13" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"> <div class="textwidget"><div class="penci-block-heading">
<h3 class="penci-block__title"><a href="https://thecoastnews.com/calendar/#/"><i class="fa-pos-left fa fa-calendar"></i>Event Calendar</a></h3>
</div>
</div>
</div><div id="text-14" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"> <div class="textwidget"><div class="penci-block-heading">
<h3 class="penci-block__title"><a href="https://www.facebook.com/TheCoastNewsGroup/" target="_blank" rel="noopener"><i class="fa-pos-left fa fa-facebook-official"></i>FACEBOOK @COASTNEWS</a></h3>
</div>
</div>
</div><div id="text-12" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"> <div class="textwidget"><div class="penci-block-heading">
<h3 class="penci-block__title"><a href="https://twitter.com/coastnewsgroup?lang=en" target="_blank" rel="noopener"><i class="fa-pos-left fa fa-twitter-square"></i>TWEETS @COASTNEWS</a></h3>
</div>
</div>
</div> <div id="penci-social-counter--18725" class="penci-block-vc penci-social-counter penci-social-counter--style-2 widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
<div class="penci-block-heading">
</div>
<div class="penci-block_content">
<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/TheCoastNewsGroup/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__instagram penci-social__empty"><div class="penci-social__content"><a href="http://instagram.com/coastnews/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="http://www.youtube.com/#" target="_blank" rel="noopener"><i class="fa fa-youtube-play"></i></a></div></div> </div>
</div>
<style>#penci-social-counter--18725.penci-social-counter--style-2 .penci-block_content { justify-content: center; }</style> </div>
</aside>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
</div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for The Coast News Group" />
<meta itemprop="description" content="Your community. Your newspaper. In depth and independent. The Coast News Group covers Camp Pendleton, Oceanside, Carlsbad, Encinitas, Solana Beach, Del Mar, Carmel Valley, Rancho Santa Fe, Escondido, San Marcos &amp; Vista." />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="copyrightHolder" content="The Coast News Group" />
<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
<div class="footer__sidebars-inner penci-container-fluid">
<div class="row">
<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
</div>
<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
<div id="nav_menu-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-city-menu-container"><ul id="menu-city-menu" class="menu"><li id="menu-item-132887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132887"><a href="https://www.thecoastnews.com/">HOME</a></li>
<li id="menu-item-117086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117086"><a href="https://www.thecoastnews.com/category/cities-news/carlsbad/">CARLSBAD</a></li>
<li id="menu-item-117087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117087"><a href="https://www.thecoastnews.com/category/cities-news/del-mar/">DEL MAR</a></li>
<li id="menu-item-117088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117088"><a href="https://www.thecoastnews.com/category/cities-news/encinitas/">ENCINITAS</a></li>
<li id="menu-item-117089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117089"><a href="https://www.thecoastnews.com/category/cities-news/escondido/">ESCONDIDO</a></li>
<li id="menu-item-117090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117090"><a href="https://www.thecoastnews.com/category/cities-news/oceanside/">OCEANSIDE</a></li>
<li id="menu-item-117091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117091"><a href="https://www.thecoastnews.com/category/cities-news/rancho-santa-fe-news/">RANCHO SANTA FE</a></li>
<li id="menu-item-117092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117092"><a href="https://www.thecoastnews.com/category/cities-news/san-marcos/">SAN MARCOS</a></li>
<li id="menu-item-117093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117093"><a href="https://www.thecoastnews.com/category/cities-news/solana-beach/">SOLANA BEACH</a></li>
<li id="menu-item-117094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117094"><a href="https://www.thecoastnews.com/category/cities-news/vista/">VISTA</a></li>
</ul></div></div> </div>
<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
</div>
<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
<div id="text-15" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_text"> <div class="textwidget"><p></p>
<div id="robly_embed_signup">
<form action="https://list.robly.com/subscribe/post" method="post" id="robly_embedded_subscribe_form" name="robly_embedded_subscribe_form" class="validate" target="_blank" novalidate="">
<input type="hidden" name="a" value="af456b7b46be9e0a47c68b7b06638790" /><br />
<input type="hidden" name="sub_lists[]" value="122371" /></p>
<h2>Sign up to get the latest headlines straight to your inbox</h2>
<p> <input type="hidden" name="force_required_fields" value="true" /><br />
<input type="email" value="" name="EMAIL" class="slim_email" id="DATA0" placeholder="email address" required="" /><br />
<input type="submit" value="Subscribe" name="subscribe" id="robly_embedded_subscribe" class="slim_button" /><br />
</form>
</div>
<style type="text/css">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</style>
<p><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><br />
<script>
  $(document).ready(function () {</p>
<p>      $("#robly_embedded_subscribe").click(function (e) {
          e.preventDefault();</p>
<p>          var email = $("#DATA0").val();
          if (!is_valid_email_address(email)) {
              alert("Please enter a valid email address.");
              return false;
          }</p>
<p>          var f = $("#robly_embedded_subscribe_form");
          f.submit();</p>
<p>          return false;
      });</p>
<p>  });</p>
<p>  function is_valid_email_address(emailAddress) {
      var pattern = new RegExp(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i);
      return pattern.test(emailAddress);
  }</p>
<p></script><br />
</p>
</div>
</div> </div>
</div>
</div>
</div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.thecoastnews.com/" class="custom-logo-link" rel="home"><img width="858" height="120" src="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png" class="custom-logo" alt="The Coast News Group" srcset="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png 858w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-300x42.png 300w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-768x107.png 768w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-585x82.png 585w" sizes="(max-width: 858px) 100vw, 858px" /></a> </div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/TheCoastNewsGroup/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/coastnewsgroup?lang=en" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/coastnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
@2018 - The Coast News Group. All Right Reserved. Designed by <a href="http://www.adwitdigital.com/">adwitdigital.com</a> </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://www.thecoastnews.com/" class="custom-logo-link" rel="home"><img width="858" height="120" src="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png" class="custom-logo" alt="The Coast News Group" srcset="https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig.png 858w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-300x42.png 300w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-768x107.png 768w, https://www.thecoastnews.com/wp-content/uploads/2019/04/cropped-logobig-585x82.png 585w" sizes="(max-width: 858px) 100vw, 858px" /></a> </div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/TheCoastNewsGroup/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/coastnewsgroup?lang=en" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/coastnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-132814"><a href="https://www.thecoastnews.com/">HOME</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132815"><a href="https://www.thecoastnews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132816"><a href="https://www.thecoastnews.com/media-kit/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132817"><a href="https://www.thecoastnews.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132820"><a href="#">Cities</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132821"><a href="https://www.thecoastnews.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132822"><a href="https://www.thecoastnews.com/category/cities-news/carlsbad/">Carlsbad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132823"><a href="https://www.thecoastnews.com/category/cities-news/del-mar/">Del Mar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132824"><a href="https://www.thecoastnews.com/category/cities-news/encinitas/">Encinitas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132825"><a href="https://www.thecoastnews.com/category/cities-news/escondido/">Escondido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132826"><a href="https://www.thecoastnews.com/category/cities-news/oceanside/">Oceanside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132827"><a href="https://www.thecoastnews.com/category/cities-news/rancho-santa-fe-news/">Rancho Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132828"><a href="https://www.thecoastnews.com/category/cities-news/san-marcos/">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132829"><a href="https://www.thecoastnews.com/category/cities-news/solana-beach/">Solana Beach</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132830"><a href="https://www.thecoastnews.com/category/cities-news/vista/">Vista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132831"><a href="#">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132832"><a href="https://www.thecoastnews.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133166"><a href="https://www.thecoastnews.com/category/politics-governments/">Politics &#038; Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="https://www.thecoastnews.com/category/environments/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132835"><a href="https://www.thecoastnews.com/category/news/crime-news/">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="https://www.thecoastnews.com/category/news/community-news/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="https://www.thecoastnews.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="https://www.thecoastnews.com/category/food-wine/">Food &#038; Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="https://www.thecoastnews.com/category/arts-entertainment/">Arts &#038; Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="https://www.thecoastnews.com/category/cities-news/oceanside/sports-oceanside/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132841"><a href="https://www.thecoastnews.com/whos-news/">Who&#8217;s News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="https://www.thecoastnews.com/category/cities-news/oceanside/obits-oceanside/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132843"><a href="https://www.thecoastnews.com/calendar/">Event Calendar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="https://www.thecoastnews.com/category/news/marketplace-news/">Marketplace News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132845"><a href="#">Columns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132846"><a href="https://www.thecoastnews.com/category/columns/a-place-to-call-home/">A Place To Call Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="https://www.thecoastnews.com/category/columns/hit-the-road/">Hit the Road</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132848"><a href="https://www.thecoastnews.com/category/columns/lick-the-plate/">Lick the Plate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132851"><a href="https://www.thecoastnews.com/category/columns/odd-files/">News of the Weird</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133547"><a href="https://www.thecoastnews.com/category/columns/craftbeernorthcounty/">Craft Beer in North County</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133548"><a href="https://www.thecoastnews.com/category/soul-on-fire/">Soul on Fire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132852"><a href="https://www.thecoastnews.com/category/columns/small-talk/">Small Talk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132853"><a href="https://www.thecoastnews.com/category/columns/sports-talk/">Sports Talk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a href="https://www.thecoastnews.com/category/columns/taste-of-wine/">Taste of Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a href="https://www.thecoastnews.com/category/columns/waterspot/">Waterspot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132856"><a href="https://www.thecoastnews.com/past-columns-2/">Past Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132857"><a href="#">EVENT CALENDAR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132858"><a href="https://www.thecoastnews.com/calendar/">Go to calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132859"><a href="https://www.thecoastnews.com/calendar/">Post an event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132860"><a href="https://www.thecoastnews.com/calendar/">Browse events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132861"><a href="#">CLASSIFIEDS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132862"><a href="https://www.thecoastnews.com/browse-classifieds/">Browse Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132863"><a href="https://www.thecoastnews.com/browse-classifieds/place-an-ad/">Place Classified</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132864"><a href="https://www.thecoastnews.com/browse-classifieds/place-an-ad/">Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132865"><a href="#">LEGAL NOTICES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132866"><a href="https://www.thecoastnews.com/category/legal-notices/">Legal Notice Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132867"><a href="https://www.thecoastnews.com/legal-notice-advertising/">How to Place Legal Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132878"><a href="#">READ DIGITAL EDITIONS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133836"><a href="https://www.thecoastnews.com/this-weeks-newspapers/">PDF Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133837"><a href="https://www.thecoastnews.com/this-weeks-newspapers/">This week’s newspapers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132869"><a href="#">Advertising</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132870"><a href="https://www.thecoastnews.com/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132871"><a href="https://www.thecoastnews.com/rate-card-3/">Rate Card</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132872"><a href="https://www.thecoastnews.com/browse-classifieds/place-an-ad/">Place Classified</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132873"><a href="https://www.thecoastnews.com/legal-notice-advertising/">Legal Advertising Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132874"><a href="https://www.thecoastnews.com/meet-your-local-ad123/">Meet Your Local Ad Rep</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132875"><a href="#">Subscribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132877"><a href="https://www.thecoastnews.com/how-to-get-your-news-in/">Order Coast News to Your Home</a></li>
</ul>
</li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>
			jQuery(".page-template-default #main:contains('.page-template-agents')").html(function(_, html) {
			   return  html.replace(/(.page-template-agents)/g, '<span style="display:none">$1')
			});
			jQuery(".page-template-default #main:contains('300px); }')").html(function(_, html) {
			   return  html.replace(/(300px); })/g, '$1<span>')
			});
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.thecoastnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thecoastnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/k-elements/assets/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/k-elements/assets/js/plugins/carouFredSel/jquery.carouFredSel-6.2.0-packed.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/k-elements/assets/js/plugins/carouFredSel/helper-plugins/jquery.touchSwipe.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/k-elements/assets/js/shortcodes.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.thecoastnews.com\/wp-admin\/admin-ajax.php","nonce":"8bcd0491f9","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"134092","ajaxUrl":"https:\/\/www.thecoastnews.com\/wp-admin\/admin-ajax.php","nonce":"8bcd0491f9","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.thecoastnews.com\/wp-admin\/admin-ajax.php","nonce":"8bcd0491f9","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-content/themes/pennews/js/script.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.thecoastnews.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.thecoastnews_com,DomainId.74367"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecoastnews_com,DomainId.74367" border="0" height="1" width="1" alt="Quantcast"/></div></noscript></body>
</html>
